Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
due anni di garanzia*
service +49 (0) 391 50 544 20
spedizione internazionale
           
Cisco SPA303-G2
Immagine simile

Cisco SPA303-G2

Contenuto: 1
Si prega di scegliere una variante

Condizioni dell'articolo

Prezzo richiesto
Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
  • 1607371000
  • SPA303-G2
Allgemein Tipo di prodotto IP Phone Colore del prodotto Grigio Velocità copia a... altro
Allgemein
Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Velocità copia a colori (migliore, lettera)
3 linee
Capacità rubrica
60 voci
Risoluzione del display
128 x 64 Pixel
Codec voce
G.711, G.722
Protocolli di rete supportati
IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)


Design
Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Caratteristiche del telefono
Velocità copia a colori (migliore, lettera)
3 linee
Identificatore di chiamata
Sì
Capacità rubrica
60 voci
Attesa chiamate
Sì
Anello caratteristico
Sì
Composizione veloce
Sì
Intercom
Sì
Chiamata in attesa
Sì
Capacità trasferimento chiamata
Sì
Possibilità di conferenza telefonica
Sì
Re-dial
Sì
Capacità di reperimento remoto supportata
No
Chiamata senza sollevare
Sì
Gestione energetica
Supporto Power over Ethernet (PoE)
No
Adatto per uso in paese/luogo
Europa
Display
Risoluzione del display
128 x 64 Pixel
Audio
Telefono con vivavoce
Sì
Modalità mute microfono
Sì
Codec voce
G.711, G.722
Dettettore vocale
Sì
Velocità fax (lettera)
Sì
Collegamento in rete
Collegamento ethernet LAN
Sì
Protocolli di rete supportati
IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
Supporto qualità del servizio (QoS)
Sì
Cliente DHCP
Sì
Caratteristiche di gestione
Numero di tasti della tastiera
12
Dimensioni e peso
Peso
680 g
Connettività
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
1
Uscite per cuffie
1
Jack DC-in
Sì
Microfono, spinotto d'ingresso
Sì
Certificati di sicurezza
Certificazione
FCC (15, B), UL, CE, A-Tick
Conforme agli standard
IEEE 802.1p/Q, IEEE 802.3
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Range di umidità di funzionamento
5 - 95 %
Umidità
5 - 95 %
Intervallo di temperatura
-20 - 70 °C
Altre caratteristiche
Dimensioni (LxPxA)
220 x 30 x 198 mm
Voltaggio di ingresso
100 - 240 V
Leasing altro
Garanzia legale

Solo per i consumatori (B2C).

Per i beni materiali, consultare l'avviso sulla garanzia legale riportato di seguito.

Per i clienti commerciali (B2B) si applicano le disposizioni legali e contrattuali pertinenti.

Avviso armonizzato dell'UE sulla garanzia legale di conformità
Service altro
Service
I pacchetti di assistenza IT-Planet SmartCare sono configurati individualmente in base alle vostre esigenze. In caso di malfunzionamento o guasto hardware, vi assistiamo immediatamente tramite supporto remoto o direttamente in loco con un tecnico qualificato. Il nostro servizio è disponibile 24 ore su 24, 365 giorni all'anno. Rispetto ai servizi di assistenza originali del produttore, con i nostri servizi tecnici e software potete risparmiare fino al 70%.

Servizio IT-Planet SmartCare

Maggiori informazioni
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sicurezza del prodotto
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Visto
Trusted Shop

Trusted Kundenservice