Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
due anni di garanzia*
service +49 (0) 391 50 544 20
spedizione internazionale
           
Cisco SF200E-24P-EU
Immagine simile

Cisco SF200E-24P-EU

Contenuto: 1
Si prega di scegliere una variante

Condizioni dell'articolo

Prezzo richiesto
Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
  • 2068140000
  • SF200E-24P-EU
Allgemein Tipo interruttore Gestito Livello del commutatore L2 Quantità di porte... altro
Allgemein
Tipo interruttore
Gestito
Livello del commutatore
L2
Quantità di porte RJ-45
24
Console port
RS-232
Full duplex
Sì
Dimensioni tavola MAC
8192 voci
Capacità di commutazione
6.55 Gbit/s
Supporto Power over Ethernet (PoE)
Sì
Montaggio rack
Sì
Fattore di forma
1U


Design
Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Materiale della scocca
Metallo
Indicatori LED
LAN,Link,PoE,Status
Numero di ventole
1 ventola(e)
Certificazione Energy Star
No
Certificazione
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Prodotti compatibili
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1215, RFC 3416
Caratteristiche di gestione
Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
Sì
Connettività
Quantità di porte RJ-45
24
Quantità di porte Fast Ethernet (rame)
24
Quantità di porte Gigabit Ethernet (rame)
2
Quantità di porte Combo SFP
2
Quantità porte SFP/SFP+
2
Console port
RS-232
Slot ExpressCard
No
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
12
Trasmissione dati
Dimensioni tavola MAC
8192 voci
Capacità di commutazione
6.55 Gbit/s
Collegamento in rete
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
1000BASE-T,100BASE-TX,10GBASE-T
Full duplex
Sì
Raggruppamento link
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
VLAN support
Sì
Numero di VLA
256
Gestione energetica
Consumi
100 W
Dati su imballaggio
Cavi inclusi
RS-232
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
10 - 90 %
Umidità
10 - 90 %
Prestazione
RAM installata
64 MB
Memoria flash
8 MB
Tempo medio tra guasti (MTBF)
97338 h
Sicurezza
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
SSH
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Altre caratteristiche
Indicatore (LED) alimentazione
Sì
Leasing altro
Garanzia legale

Solo per i consumatori (B2C).

Per i beni materiali, consultare l'avviso sulla garanzia legale riportato di seguito.

Per i clienti commerciali (B2B) si applicano le disposizioni legali e contrattuali pertinenti.

Avviso armonizzato dell'UE sulla garanzia legale di conformità
Service altro
Service
I pacchetti di assistenza IT-Planet SmartCare sono configurati individualmente in base alle vostre esigenze. In caso di malfunzionamento o guasto hardware, vi assistiamo immediatamente tramite supporto remoto o direttamente in loco con un tecnico qualificato. Il nostro servizio è disponibile 24 ore su 24, 365 giorni all'anno. Rispetto ai servizi di assistenza originali del produttore, con i nostri servizi tecnici e software potete risparmiare fino al 70%.

Servizio IT-Planet SmartCare

Maggiori informazioni
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sicurezza del prodotto
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Visto
Trusted Shop

Trusted Kundenservice