Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
due anni di garanzia*
service +49 (0) 391 50 544 20
spedizione internazionale
           
Cisco SFE2010
Immagine simile

Cisco SFE2010

Da 230,00 € *
Contenuto: 1

Prezzi incl. IVA più spese di spedizione

Si prega di scegliere una variante

Condizioni dell'articolo

Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
  • 14974072000
  • SFE2010
Allgemein Tipo interruttore Gestito Livello del commutatore L2+ Quantità di porte... altro
Allgemein
Tipo interruttore
Gestito
Livello del commutatore
L2+
Quantità di porte RJ-45
48
Full duplex
Sì
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
17.6 Gbit/s
Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Connettore di alimentazione
Jack DC-ingresso


Caratteristiche di gestione
Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Supporto MIB
RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215
Design
Impilabile
Sì
Colore del prodotto
Argento
Certificazione
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47)
Connettività
Quantità di porte RJ-45
48
Quantità di porte Gigabit Ethernet (rame)
2
Quantità porte SFP/SFP+
2
Quantità di slot per modulo SFP
2
Connettore di alimentazione
Jack DC-ingresso
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
No
Trasmissione dati
Dimensioni tavola MAC
8000 voci
Velocità di trasferimento dati supportate
10/100/1000 Mbps
Capacità di commutazione
17.6 Gbit/s
Store-and-forward
Sì
Massima velocità di trasferimento
1 Gbit/s
Protocolli
Protocolli di gestione
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH
Protocolli di rete supportati
IGMPv2, IGMP
Collegamento in rete
Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Numero di VLA
256
Sicurezza
Caratteristiche DHCP
DHCP client
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
MD5
Filtri MAC address
Sì
Altre caratteristiche
Dimensioni (LxPxA)
440 x 375 x 44 mm
Tecnologia di connessione
Cablato
Alimentazione
AC 120/230V 50/60 Hz
Metodo di autenticazione
SSH, RADIUS
LED connettività
Sì
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
10 - 90 %
Umidità
10 - 95 %
Dimensioni e peso
Peso
4.94 kg
Leasing altro
Garanzia legale

Solo per i consumatori (B2C).

Per i beni materiali, consultare l'avviso sulla garanzia legale riportato di seguito.

Per i clienti commerciali (B2B) si applicano le disposizioni legali e contrattuali pertinenti.

Avviso armonizzato dell'UE sulla garanzia legale di conformità
Service altro
Service
I pacchetti di assistenza IT-Planet SmartCare sono configurati individualmente in base alle vostre esigenze. In caso di malfunzionamento o guasto hardware, vi assistiamo immediatamente tramite supporto remoto o direttamente in loco con un tecnico qualificato. Il nostro servizio è disponibile 24 ore su 24, 365 giorni all'anno. Rispetto ai servizi di assistenza originali del produttore, con i nostri servizi tecnici e software potete risparmiare fino al 70%.

Servizio IT-Planet SmartCare

Maggiori informazioni
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sicurezza del prodotto
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Visto
Trusted Shop

Trusted Kundenservice