Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
due anni di garanzia*
service +49 (0) 391 50 544 20
spedizione internazionale
           
Cisco SG250-08-K9-NA
Immagine simile

Cisco SG250-08-K9-NA

Da 180,00 € *
Contenuto: 1

Prezzi incl. IVA più spese di spedizione

Si prega di scegliere una variante

Condizioni dell'articolo

Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
  • 11716160000
  • SG250-08-K9-NA
Allgemein Tipo interruttore Gestito Livello del commutatore L2/L3 Tipo di porte RJ-45... altro
Allgemein
Tipo interruttore
Gestito
Livello del commutatore
L2/L3
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
8
Quantità porte USB 2.0
1
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
16 Gbit/s
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Connettore di alimentazione
Jack di ingresso AC
Supporto Power over Ethernet (PoE)
Sì
Montaggio rack
Sì


Design
Montaggio rack
Sì
Colore del prodotto
Nero
Tasto reset
Sì
Indicatori LED
PoE, Power, Speed, System, Uplink
Certificazione
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Caratteristiche di gestione
Tipo interruttore
Gestito
Livello del commutatore
L2/L3
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Classi di traffico
15
Registro evento di sistema
Sì
Supporto MIB
lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB, CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
Connettività
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Quantità porte USB 2.0
1
Connettore di alimentazione
Jack di ingresso AC
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
1
Trasmissione dati
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
16 Gbit/s
tasso di inoltro
11.9 Mpps
Numero di code
8
Instradamento statico
Sì
Numero di instradamenti statici
32
Numero di interfacce IP
16
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB
Collegamento in rete
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportati
Cat5, Cat5e
Mirroring della porta
Sì
Routing IP
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
VLAN support
Sì
Caratteristiche della LAN virtuale
Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
256
Gestione energetica
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumi
7.6 W
Funzioni Multicast
Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
v1, v2
Prestazione
Processore integrato
Sì
Frequenza del processore
800 MHz
RAM installata
512 MB
Memoria flash
256 MB
Firmware aggiornabile
Sì
Tempo medio tra guasti (MTBF)
1305509 h
Sicurezza
Caratteristiche DHCP
DHCP relay, DHCP server
Lista di controllo accesso (ACL)
Sì
Regole della Lista di Controllo Accessi (ACL)
512
Funzione IGMP snooping
Sì
Voci IGMP
255
Algoritmi di sicurezza supportati
802.1x RADIUS, HTTPS, SSH, SSL/TLS
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Autenticazione
VLAN Guest
tipo di autenticazione
IEEE 802.1x, RADIUS
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)
Dati su imballaggio
Cavi inclusi
AC
Guida rapida
Sì
Kit di montaggio per rack
Sì
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
10 - 90 %
Umidità
10 - 90 %
Dissipazione del calore
25.93 BTU/h
Dimensioni e peso
Larghezza
160 mm
Profondità
128 mm
Altezza
30 mm
Peso
540 g
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Caratteristiche IPv4 e IPv6
Dual stack IPv4/IPv6, IPv6 Telnet
Leasing altro
Garanzia legale

Solo per i consumatori (B2C).

Per i beni materiali, consultare l'avviso sulla garanzia legale riportato di seguito.

Per i clienti commerciali (B2B) si applicano le disposizioni legali e contrattuali pertinenti.

Avviso armonizzato dell'UE sulla garanzia legale di conformità
Service altro
Service
I pacchetti di assistenza IT-Planet SmartCare sono configurati individualmente in base alle vostre esigenze. In caso di malfunzionamento o guasto hardware, vi assistiamo immediatamente tramite supporto remoto o direttamente in loco con un tecnico qualificato. Il nostro servizio è disponibile 24 ore su 24, 365 giorni all'anno. Rispetto ai servizi di assistenza originali del produttore, con i nostri servizi tecnici e software potete risparmiare fino al 70%.

Servizio IT-Planet SmartCare

Maggiori informazioni
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sicurezza del prodotto
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Visto
Trusted Shop

Trusted Kundenservice