Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
due anni di garanzia*
service +49 (0) 391 50 544 20
spedizione internazionale
           
Cisco SG250-26-K9-EU
Immagine simile

Cisco SG250-26-K9-EU

Da 245,00 € *
Contenuto: 1

Prezzi incl. IVA più spese di spedizione

Si prega di scegliere una variante

Condizioni dell'articolo

Prezzo richiesto
Inserisci questi caratteri nel campo di testo sottostante.

I campi con * sono obbligatori
  • 4908106000
  • SG250-26-K9-EU
Allgemein Tipo interruttore Gestito Livello del commutatore L2 Tipo di porte RJ-45... altro
Allgemein
Tipo interruttore
Gestito
Livello del commutatore
L2
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
24
Quantità porte USB 2.0
1
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
52 Gbit/s
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z


Caratteristiche di gestione
Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
Connettività
Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP
2
Quantità porte USB 2.0
1
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
No
Trasmissione dati
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
52 Gbit/s
tasso di inoltro
38.69 Mpps
Numero di code
4
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB
Protocolli
Protocolli di gestione
HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
Protocollo di commutazione
STP, RSTP, MSTP, LACP, IGMP 1/2/3
Collegamento in rete
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Rilevamento di collegamento attivo
Sì
Rilevamento della lunghezza del cavo
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, Port-based VLAN
Numero di VLA
256
Gestione energetica
Tensione di ingresso AC
110 - 220 V
Frequenza di ingresso AC
50 - 60 Hz
Consumi
18.1 W
Funzioni Multicast
Supporto multicast
Sì
Numero di gruppi multicast filtrati
4000
Prestazione
Processore integrato
Sì
Frequenza del processore
800 MHz
RAM installata
512 MB
Memoria flash
256 MB
Sistema operativo compatibile
Microsoft Windows, Linux, Mac OS X
Tempo medio tra guasti (MTBF)
343592 h
Requisiti di sistema minimi
- Web browser: Mozilla Firefox version 36 or later, Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Design
Colore del prodotto
Nero
Tasto reset
Sì
Indicatori LED
Activity, Link, PoE, Speed, System
Interrutore On/Off
Sì
Certificazione
UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)
Sicurezza
Caratteristiche DHCP
DHCP server, DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, HTTPS, SSH, SSL/TLS
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Autenticazione
Autenticazione basata su Port
Dati su imballaggio
Cavi inclusi
AC
Guida rapida
Sì
Kit di montaggio per rack
Sì
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
10 - 90 %
Umidità
10 - 90 %
Dissipazione del calore
64.49 BTU/h
Dimensioni e peso
Larghezza
440 mm
Profondità
202 mm
Altezza
44 mm
Peso
2.72 kg
Leasing altro
Garanzia legale

Solo per i consumatori (B2C).

Per i beni materiali, consultare l'avviso sulla garanzia legale riportato di seguito.

Per i clienti commerciali (B2B) si applicano le disposizioni legali e contrattuali pertinenti.

Avviso armonizzato dell'UE sulla garanzia legale di conformità
Service altro
Service
I pacchetti di assistenza IT-Planet SmartCare sono configurati individualmente in base alle vostre esigenze. In caso di malfunzionamento o guasto hardware, vi assistiamo immediatamente tramite supporto remoto o direttamente in loco con un tecnico qualificato. Il nostro servizio è disponibile 24 ore su 24, 365 giorni all'anno. Rispetto ai servizi di assistenza originali del produttore, con i nostri servizi tecnici e software potete risparmiare fino al 70%.

Servizio IT-Planet SmartCare

Maggiori informazioni
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sicurezza del prodotto
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Visto
Trusted Shop

Trusted Kundenservice