Demande de prix
Veuillez saisir la série de nombres dans le champ de texte suivant.

Les champs avec * sont obligatoires
garantie de deux ans*
service +49 (0) 391 50 544 20
livraison internationale
           
Cisco SFE2010P
Image similaire

Cisco SFE2010P

À partir de 225,00 € *
Contenu : 1

Prix dont TVA plus frais de port

Veuillez choisir une variante

État de l'article

Demande de prix
Veuillez saisir la série de nombres dans le champ de texte suivant.

Les champs avec * sont obligatoires
  • 14971965000
  • SFE2010P
Allgemein Type de commutateur Géré Banc de commutateurs L2+ Quantité de ports...plus
Allgemein
Type de commutateur
Géré
Banc de commutateurs
L2+
Quantité de ports Ethernet RJ-45 de commutation de base
48
Full duplex
Oui
Répertoire MAC
8000 entrées
Capacité de commutation
17.6 Gbit/s
Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Connecteur d'alimentation
DC-in jack
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui


Caractéristiques de gestion
Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Support MIB
RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215
Design
Empilable
Oui
Couleur du produit
Argent
Certification
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base
48
Quantité de ports .Gigabit Ethernet (copper)
2
Quantité de ports SFP/SFP+
2
Quantité d'emplacements de modules SFP
2
Connecteur d'alimentation
DC-in jack
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Transmition des données
Répertoire MAC
8000 entrées
Débit de transfert de données
10/100/1000 Mbps
Capacité de commutation
17.6 Gbit/s
Enregistrement-et-réémission
Oui
Taux de transfert de données maximal
1 Gbit/s
Protocoles
Protocoles de gestion
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH
Protocole de commutation
Ethernet
Protocoles réseau pris en charge
IGMPv2, IGMP
Réseau
Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Nombre de VLANs
256
Sécurité
Fonctions DHCP
DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
MD5
Filtrage d'adresse MAC
Oui
Autres caractéristiques
Dimensions (LxPxH)
440 x 375 x 44 mm
Technologie de connectivité
Avec fil
Exigences d'alimentation
AC 120/230V 50/60 Hz
Méthode d'authentification
SSH, RADIUS
LEDs de connectivité
Oui
Conditions environnementales
Température d'opération
0 - 40 °C
Température hors fonctionnement
-20 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90 %
Taux d'humidité relative (stockage)
10 - 95 %
Poids et dimensions
Poids
4.94 kg
Leasing plus
Garantie légale

Réservé aux consommateurs (B2C).

Pour les biens matériels, veuillez consulter l’avis sur la garantie légale ci-dessous.

Pour les clients professionnels (B2B), les dispositions légales et contractuelles applicables s’appliquent.

Avis harmonisé de l’UE concernant la garantie légale de conformité
Service plus
Service
Les packs de services IT-Planet SmartCare sont configurés individuellement selon vos besoins. En cas de dysfonctionnement ou de panne matérielle, nous vous assistons immédiatement à distance ou directement sur site avec un technicien qualifié. Notre service est disponible 24h/24 et 365 jours par an. Par rapport aux solutions de service d'origine, vous pouvez économiser jusqu'à 70 % grâce à nos services de techniciens et de logiciels.

Service IT-Planet SmartCare

Plus d'informations
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Sécurité des produits
Cisco Systems GmbH
Parkring 20D

85748
Garching
Deutschland
info-center @ cisco.com
089 516571000
Derniers articles consultés
Trusted Shop

Trusted Kundenservice